Ticket #979 (closed task: invalid)

Opened 5 years ago

Last modified 5 years ago

Mirror Coordination

Reported by: mmcgrath Owned by: jkeating
Priority: critical Milestone: Fedora 10
Component: General Version: Production
Severity: Normal Keywords: f10final
Cc: Blocked By:
Blocking: Sensitive:

Description

We need to notify the mirrors when the bits arrive and when the bit gets flipped.

Change History

comment:1 Changed 5 years ago by mmcgrath

  • Owner changed from nobody to jkeating

This is a dupe of a releng ticket, feel free to kill it if you've got it elsewhere.

comment:2 Changed 5 years ago by mmcgrath

  • Resolution set to invalid
  • Status changed from new to closed

I'm going to go ahead and close this as invalid, it's already in the releng ticket list.

Note: See TracTickets for help on using tickets.