Ticket #2529 (closed change: fixed)

Opened 3 years ago

Last modified 3 years ago

Hotfix: Multiple wordpress-mu vulnerabilities

Reported by: ricky Owned by: nb
Priority: major Milestone: Fedora 15
Component: General Version:
Severity: Normal Keywords: hotfix
Cc: Blocked By:
Blocking: Sensitive:

Description (last modified by ricky) (diff)

Change Requested

The following upstream security fixes were applied to our wordpress instance on value01 and value02

To close this out, we need to upgrade the latest version of wordpress.

Change History

comment:1 Changed 3 years ago by ricky

  • Description modified (diff)

comment:3 Changed 3 years ago by kevin

  • Status changed from new to closed
  • Resolution set to fixed

closing as we no longer have wordpress-mu around. ;)

Note: See TracTickets for help on using tickets.