Ticket #67 (closed task: fixed)
packagediff: Rename packagediff to a better name
|Reported by:||kparal||Owned by:||kparal|
|Priority:||major||Milestone:||Package Update Acceptance Test Plan|
Provide a better name for packagediff. Rename the script, rename the temporary script storage, rename tickets about this script.